Capítulo 2. Instalación

Tabla de contenidos
Requerimentos
Instalación Básica
Expandiendo la configuración

Requerimentos

Smarty Requiere un servidor web corriendo PHP 4.0.6 o posterior.